Ankündigung

Einklappen
Keine Ankündigung bisher.

Readmore 4.0 - Feedback

Einklappen
X
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

    Du wurdest von Bernd_S wegen folgenden Grund gesperrt:


    fast korrektes deutsch

    Kommentar


      Zitat von ra-hoch3 Beitrag anzeigen

      Danke, ich gebe es weiter.
      Wird daraus noch etwas?

      Kommentar


        Zitat von Alman Beitrag anzeigen

        Wird daraus noch etwas?
        Tritt das Problem immer noch bei dir auf ?

        Kommentar


          Zitat von -MF- Beitrag anzeigen

          Tritt das Problem immer noch bei dir auf ?
          Es hat sich nichts verändert. Etwa bei jedem drittel Reload, egal ob Safari oder Brave.

          Kommentar


            gestern drei mal auf "retry for a live version" geklickt und immer den fehler bekommen....

            Kommentar


              Können die Ergebnisse im Ergebnisticker nicht mittig? So finde ich es nicht so schön.

              Kommentar


                Habe auf der Startseite 2 Header.

                E: Jetzt ist die Startseite komplett im Eimer und spuckt anstatt der Artikel Code aus.
                E²: Jetzt scheint wieder alles i.O. zu sein. Spannend.

                Kommentar


                  error 520 error 520 error 520

                  Kommentar


                    Was soll mobil auf der Startseite denn dieser weiße Rand rechts und links neuerdings? So eine sinnlose Platzverschwendung..

                    Kommentar


                      inzwischen sieht die seite auf meinem handy ganz gut aus, aber jetzt habe ich folgendes "Problem".
                      nachdem ich einen post verfasse und auf antworten klicke bekomme ich im anschluss einen weißen bildschirm / eine seite ohne inhalt. die obere zeile (taskleiste) bleibt wie vorher, ich kann auch immer noch die suchleiste mit readmore.de/XXX sehen, aber alles darunter wird weiß. es passiert dann auch nix. erst wenn ich die seite neu lade baut sich alles auf und ich sehe, ob mein post auch hochgeladen wurde.

                      chrome als browser. xiaomi note 4.
                      habs auf keiner anderen seite!

                      grüße

                      edit. ladr mal nen screenshot hoch.
                      Angehängte Dateien

                      Kommentar


                        Hab ich auch mit dem Samsung Browser

                        Kommentar


                          Zitat von GoforLaw Beitrag anzeigen
                          inzwischen sieht die seite auf meinem handy ganz gut aus, aber jetzt habe ich folgendes "Problem".
                          nachdem ich einen post verfasse und auf antworten klicke bekomme ich im anschluss einen weißen bildschirm / eine seite ohne inhalt. die obere zeile (taskleiste) bleibt wie vorher, ich kann auch immer noch die suchleiste mit readmore.de/XXX sehen, aber alles darunter wird weiß. es passiert dann auch nix. erst wenn ich die seite neu lade baut sich alles auf und ich sehe, ob mein post auch hochgeladen wurde.

                          chrome als browser. xiaomi note 4.
                          habs auf keiner anderen seite!

                          grüße

                          edit. ladr mal nen screenshot hoch.
                          Leite ich weiter. Das muss sich mal ein Entwickler anschauen.

                          Kommentar


                            Wollte mich nochmal bedanken, dass ihr die Seite für mich gekillt habt. War ne schöne Zeit

                            Kommentar


                              Zitat von GoforLaw Beitrag anzeigen
                              inzwischen sieht die seite auf meinem handy ganz gut aus, aber jetzt habe ich folgendes "Problem".
                              nachdem ich einen post verfasse und auf antworten klicke bekomme ich im anschluss einen weißen bildschirm / eine seite ohne inhalt. die obere zeile (taskleiste) bleibt wie vorher, ich kann auch immer noch die suchleiste mit readmore.de/XXX sehen, aber alles darunter wird weiß. es passiert dann auch nix. erst wenn ich die seite neu lade baut sich alles auf und ich sehe, ob mein post auch hochgeladen wurde.

                              chrome als browser. xiaomi note 4.
                              habs auf keiner anderen seite!

                              grüße

                              edit. ladr mal nen screenshot hoch.
                              Wir bekommen das nicht reproduziert, kannst du mir folgende Informationen geben:
                              Handy
                              Android Version
                              Browser

                              Kommentar


                                Wenn man etwas schreibt und danach noch etwas zitieren möchte, verschwindet das zuvor geschriebene komplett. Sehr ärgerlicher Fehler.

                                Kommentar

                                Lädt...
                                X